[propchange]: r11358 - svn:log
30 Dec
2007
30 Dec
'07
9:29 p.m.
Author: jbr Revision: 11358 Property Name: svn:log Action: modified Property diff: --- old property value +++ new property value @@ -1 +1 @@ -rename sampling_rate to sample_rate \ No newline at end of file +cosmetics: rename sampling_rate to sample_rate
6861
Age (days ago)
6861
Last active (days ago)
0 comments
1 participants
participants (1)
-
subversion@mplayerhq.hu