3
4
3
26
2
1
6
8
Decode basic data from an AAC stream before muxing into MOV family containers.
by Leo Izen 27 Aug '11
by Leo Izen 27 Aug '11
27 Aug '11
2
1
[PATCH] Rename find_program_from_stream to av_find_program_from_stream and make it public
by cus@passwd.hu 27 Aug '11
by cus@passwd.hu 27 Aug '11
27 Aug '11
5
4
3
9
6
12
[PATCH 1/2] Only add frame_delay to video_clock after the picture was actually queued
by Marton Balint 15 Aug '11
by Marton Balint 15 Aug '11
15 Aug '11
2
9
14 Aug '11
2
6