newer
[PATCH] vf_unsharp: extend/improve...

[PATCH] vf_unsharp: provide better names for the MIN/MAX_SIZE macros

Show replies by date

4958
Age (days ago)
5511
Last active (days ago)

List overview

Download

6 comments
3 participants

Add to favorites Remove from favorites

tags

participants (3)

  • Michael Niedermayer
  • Stefano Sabatini
  • Stefano Sabatini