[Ffmpeg-devel] Matroska Patch

Diego Biurrun diego
Sat Mar 25 02:16:32 CET 2006

On Fri, Mar 24, 2006 at 07:19:58PM -0500, Rich Felker wrote:
> On Fri, Mar 24, 2006 at 08:22:37PM +0000, M?ns Rullg?rd wrote:
> > > So, everybody agrees that block_time is a better mnemonic ?
> Not everybody, and you know it.. There have been at least two people
> (and one other than my irrelevant self) who have spoken against it.

I have heard nobody speak up against a different (better) variable name.


More information about the ffmpeg-devel mailing list