[FFmpeg-devel] [PATCH] nsvdec : better name for nsvf_index_data

Jai Menon jmenon86
Fri Apr 17 16:04:30 CEST 2009

On Thu, Apr 16, 2009 at 10:51 AM, Jai Menon <jmenon86 at gmail.com> wrote:
> Hi,
> Attached patch is a result of the "nsv seeking" thread. New name is
> imho better because the index data is actually the file offset of sync
> frames.
> Francois, okay to apply?

Its trivial and is blocking the seeking patch :)



More information about the ffmpeg-devel mailing list