[FFmpeg-user] FFMpeg - Centos - Godaddy server

lakshmaji at ahex.co.in lakshmaji at ahex.co.in
Thu Aug 18 19:08:17 EEST 2016

This is Ananth,
We are trying to install FFmpeg on centos VPS server. while installation we have got the "libraries not found error". We have attached the document corresponding to this error.
We have tried alternate way too (from this link), when we tried to import the dag key (rpm --import http://apt.sw.be/RPM-GPG-KEY.dag.txt) we have got error that says that "404 not found failed to import the key".
Please help us to resolve the problem. Looking forward to hear form you.

Thank you for considering this email.

|  | Anantha Lakshmaji Mutyala / Associate Software Engineer 
www.lakshmaji.tk / lakshmaji at ahex.co.in / (0091)-(817)-(927)-(8096)Ahex Technologies 
1370, Silicon Valley, MadhapurHyderabad-500081 

Please consider the environment before printing this email
-------------- next part --------------
A non-text attachment was scrubbed...
Name: ffmpeg.png
Type: image/png
Size: 242276 bytes
Desc: not available
URL: <http://ffmpeg.org/pipermail/ffmpeg-user/attachments/20160818/d7ef8290/attachment.png>

More information about the ffmpeg-user mailing list