[FFmpeg-user] Update ffmpeg

Lhuillier S├ębastien sebastien.lhuillier at gmail.com
Mon Jun 22 11:35:18 EEST 2020


Hi,

I have a PC specifically dedicated to FFMPEG and video editing under debian
9.12.
I would like to update FFMPEG (my version used is 3.2.14-1~deb9u1.
The proposed packages do not have the new version 4 of ffmpeg. Do I have to
reassemble my whole system?

Thanks


More information about the ffmpeg-user mailing list